Enterprise Library 3.0

Topics: Developer Forum, User Forum
Mar 2, 2008 at 10:02 PM
I have downloaded LEVMAH and have been trying to use it with Ent Lib 3.0, but numerous build errors are coming up. Is there a version that runs with Ent Lib 3.0 out there? Please advise.

Thanks,
Mar 7, 2008 at 2:14 AM
I am havng the same problem with the Ent Lib 3.1. If i work it out will post here.

Aaron
Mar 9, 2008 at 11:08 PM
thanks GravyPower.